Fehlersammelthread

Hier alle Vorschläge & Probleme zur WebSeite und zum Forum posten

Moderator: BamBam

Nova
Beiträge: 60
Registriert: Fr Feb 04, 2005 00:04
Wohnort: Gunzenhausen

Beitragvon Nova » Sa Feb 19, 2005 18:16

Richtig, hat keinen zu interessieren :lol: :oops:

MrBooter
Beiträge: 821
Registriert: Mi Okt 06, 2004 18:31
Wohnort: nähe Würzburg
Kontaktdaten:

Beitragvon MrBooter » Mi Mär 02, 2005 19:39

Bekanntes Problem:
Kalendereinträge können nur erstellt aber nicht mehr editiert/verändert werden.

GELÖST :D
1. Ehren Hipperer der Franken-Connection

Bild

sondera
Beiträge: 587
Registriert: Do Dez 02, 2004 11:50
Wohnort: Fischhäusla
Kontaktdaten:

Beitragvon sondera » Sa Mär 05, 2005 14:01

Fehler auf der HP.

Wenn ich unter member einen member anklicke, dann ist ein farbiges Kästchen um "über uns" (rosa) und um "Kontakt" (blau)

MrBooter
Beiträge: 821
Registriert: Mi Okt 06, 2004 18:31
Wohnort: nähe Würzburg
Kontaktdaten:

Beitragvon MrBooter » Mo Mär 28, 2005 20:10

Sommerzeit einstellung fehlt -> bekannt

GELÖST
1. Ehren Hipperer der Franken-Connection



Bild

Leon-ID
Beiträge: 125
Registriert: Do Okt 21, 2004 18:02
Wohnort: Erlangen FreiSTATTBayern

Beitragvon Leon-ID » Mo Mai 09, 2005 18:30

:?:
Wollte mir gerade die neuen "Beiträge seit dem letzten Besuch" anzeigen lassen, bekomme aber gesagt, dass es nichts gibt, was den Kriterien entspricht!
Mein letzter Besuch war laut Anzeige am Di den 3. Mai um 19.43 Uhr und heute ist der 9. Mai und da gab es ganz sicher diverses neues!
:?:

PS: Meinen soeben erstellten Beitrag findet er über die Funktion!?
LeonIE 4 Cupra V6 ... Freude am sportlichen Fahren ...

MrBooter
Beiträge: 821
Registriert: Mi Okt 06, 2004 18:31
Wohnort: nähe Würzburg
Kontaktdaten:

Beitragvon MrBooter » Mo Mai 09, 2005 19:05

Hallo Uwe, sorry hab diverse Probleme mit neuen Beiträgen.
Werde das Problem demnächst angehen. Bitte um Geduld! :oops:

Aber danke für den Hinweis :)

Gruß
Benny
1. Ehren Hipperer der Franken-Connection



Bild

Leon-ID
Beiträge: 125
Registriert: Do Okt 21, 2004 18:02
Wohnort: Erlangen FreiSTATTBayern

Beitragvon Leon-ID » Mo Mai 09, 2005 19:08

Alles klar Benny!
Wollte es nur mal gesagt haben, falls noch nicht bekannt.
LeonIE 4 Cupra V6 ... Freude am sportlichen Fahren ...

Nova
Beiträge: 60
Registriert: Fr Feb 04, 2005 00:04
Wohnort: Gunzenhausen

Beitragvon Nova » Do Mai 26, 2005 22:55

Habe gerade Grüße von der Datenbank bekommen, als ich die neuen Beiträge searchen wollte :::


Could not insert search results

DEBUG MODE

SQL Error : 1062 Duplicate entry '2009645854' for key 1

INSERT INTO phpbb_search_results (search_id, session_id, search_array) VALUES(2009645854, '16f1af9c662676a118b30383fe60969a', 'a:7:{s:14:"search_results";s:38:"116, 239, 240, 252, 255, 261, 266, 268";s:17:"total_match_count";i:8;s:12:"split_search";N;s:7:"sort_by";i:0;s:8:"sort_dir";s:4:"DESC";s:12:"show_results";s:6:"topics";s:12:"return_chars";i:200;}')

Line : 727
File : search.php

:shock: :shock: :shock:

MrBooter
Beiträge: 821
Registriert: Mi Okt 06, 2004 18:31
Wohnort: nähe Würzburg
Kontaktdaten:

Beitragvon MrBooter » Mi Jul 20, 2005 21:23

URLs in der Signatur funktioniern momentan nicht. Ich arbeite dran!
1. Ehren Hipperer der Franken-Connection



Bild

MrBooter
Beiträge: 821
Registriert: Mi Okt 06, 2004 18:31
Wohnort: nähe Würzburg
Kontaktdaten:

Beitragvon MrBooter » Fr Aug 05, 2005 17:18

So Fehler ist gefunden. Jetzt muss ich es nur noch lösen :) --> gelöst
1. Ehren Hipperer der Franken-Connection



Bild

Turbodaniel
Beiträge: 473
Registriert: Fr Okt 15, 2004 18:12

Beitragvon Turbodaniel » Do Dez 29, 2005 11:53

stellt man die boardsprache auf englisch gehts rund. fehlermeldungen bei jedem aufruf eines topics, auch funktioneren dann keine smilies mehr.

Wichtigkeit: eher unwichtig.
Was lange gärt, wird endlich wut!

MrBooter
Beiträge: 821
Registriert: Mi Okt 06, 2004 18:31
Wohnort: nähe Würzburg
Kontaktdaten:

Beitragvon MrBooter » Di Apr 11, 2006 21:28

Leon-ID hat geschrieben::?:
Wollte mir gerade die neuen "Beiträge seit dem letzten Besuch" anzeigen lassen, bekomme aber gesagt, dass es nichts gibt, was den Kriterien entspricht!
Mein letzter Besuch war laut Anzeige am Di den 3. Mai um 19.43 Uhr und heute ist der 9. Mai und da gab es ganz sicher diverses neues!
:?:

PS: Meinen soeben erstellten Beitrag findet er über die Funktion!?


@Uwe nach fast 1 Jahr habe ich endlich geschafft :)
1. Ehren Hipperer der Franken-Connection



Bild

MrBooter
Beiträge: 821
Registriert: Mi Okt 06, 2004 18:31
Wohnort: nähe Würzburg
Kontaktdaten:

Beitragvon MrBooter » Di Apr 11, 2006 21:33

@Turbodaniel
hat eine Datei gefehlt Fehler auch behoben
1. Ehren Hipperer der Franken-Connection



Bild

Leon-ID
Beiträge: 125
Registriert: Do Okt 21, 2004 18:02
Wohnort: Erlangen FreiSTATTBayern

Beitragvon Leon-ID » Do Apr 13, 2006 19:12

Gut Ding will Weile haben! :)
LeonIE 4 Cupra V6 ... Freude am sportlichen Fahren ...

Turbodaniel
Beiträge: 473
Registriert: Fr Okt 15, 2004 18:12

Beitragvon Turbodaniel » Fr Mai 12, 2006 15:01

oh grade erst gesehen. ich würde jetzt ja sagen. "mensch das ging ja flott" :lol: aber ich lass es! :D

greetz und schönes wochenende
Was lange gärt, wird endlich wut!


Zurück zu „Verbesserungsvorschläge & Probleme“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast